ToutSimCities

Forums

Problème de mer polluée

Pages 1 2

auteurs messages (11)

Christy
membre

Avatar

le 27 juin 2020 à 11h22

stef6040 a dit :
Salut,

j'ai résolu le problème. cela prends un peu de place et d'argent mais derrière je n'ai plus de problème d'eaux usée.

1-> Comme toi j'utilise une station de pompage d'eau dans la mer pour alimenter ma ville.
2-> Je crée 2 canal (que tu peux avoir dans l'onglet aménagement) inutile de les faire trop grand.
3-> Ensuite j'envoie mes eaux usée dans un des 2 canal grâce à une conduite d'évacuation d'eaux usée.
4-> Je place une, voir généralement 2, station de pompage dans ce même canal.
-> Mes station de pompage vont ensuite envoyer l'eaux du premier canal dans le second canal via à une conduite d'évacuation

Bug ou pas mais plus d'eaux usée qui ressort de ma deuxième évacuation


Bonjour Step,
Je reviens sur skyline après plusieurs années d'arrêt de ce jeu. Et j'ai beaucoup de plaisir à rejoué, car il y a eu beaucoup d'améliorations par les mises à jour. Pour l'instant je n'utilise pas de mod. (car je les trouve souvent compliqué à utilisé). :-)

Ma ville : 6500 hab. 1 pompe avec l'évacuation. j'ai 4 stations d'épuration fonctionnant à 100% et au maxi dans le vert.
j'ai aussi 2 citernes de stockage de l'eau pour parer un problème avec l'eau, et çà pompe dans celles-ci actuellement. car j'ai l'info : plus d'eau disponible ?

Puis ma très petite zone de mer est totalement polluée. ma pompe l'eau est claire, mais l'évacuation est dans le marrons !
Alors j'ai supprimé pompe +évacuation et reposé dans une zone pas polluée, mais j'ai toujours l'info que je n'ai plus d'eau et là je ne comprend pas pourquoi ?

Je pense suivre ton conseil de création de canal mais je sais pas si c'est la solution à mon manque d'eau ?

d'après ton explication et ce que j'ai compris le 1er canal est relié à la pompe évacuation avec un tuyau pour envoyer les eaux usées.(3). Mais je ne comprend pas ce que tu fais en (4) tu écris :

-Je place une, voir généralement 2, station de pompage dans ce même canal.


Si tu met 2 stations de pompage dans le canal ou tu y met le tuyau d'évacuation des eaux usées, je ne vois pas comment la pompe sortira de l'eau propre ? peut-être as-tu fais une erreur et que tu voulais dire :
de mettre 2 stations dans le second canal qui lui ne reçoit pas les eaux usées ?

Sauf, si c'est moi qui ne comprend pas quelque chose :fou:

Merci pour ton aide. ;)

PC :Intel 7 -6 go Ram kingston -CG :285 gtx - Matrox Triple Head - wxp 64

Modérateurs : laurent, dvchronique et The Rock